/gnu/store/qq9hqni6v9y588p9clxh93cr9rrz0rpq-amb-plugins-0.8.1.drv