/gnu/store/rj1azzzwnw4xllqar1ha3p8mh6sdsmb3-subversion-1.14.1.drv

Derive(
[
Outputs
],[
Inputs
("/gnu/store/0jv5rh9931k158viwqsypl8z88mq0sxd-utf8proc-2.5.0.drv","["out"]),
("/gnu/store/21d3571704w3c7h9qijxs7cl8z8dr3s6-subversion-1.14.1.tar.bz2.drv","["out"]),
("/gnu/store/2jq0jax5ahjbdnvi60fqj7jn5l7lihyk-apr-1.7.0.drv","["out"]),
("/gnu/store/2x5c0dbbwy36vq5xn4kfgvyngxpis0bn-gawk-5.1.0.drv","["out"]),
("/gnu/store/46v5awq3zzmz7fa56w8x86a4djn0gvh9-coreutils-8.32.drv","["out"]),
("/gnu/store/49inwwhvfqvzy7jnbm8mnggyp5vwlnc2-guile-3.0.7.drv","["out"]),
("/gnu/store/4jbm7nv3amxk79mpd2waar9p6p4ip2y7-gzip-1.10.drv","["out"]),
("/gnu/store/4l9vb3v5ws1z91n9qvj3wfrrh3lm85sn-python-wrapper-3.9.9.drv","["out"]),
("/gnu/store/55f146153ia958kmy4a0ra40x4ncfrry-binutils-2.37.drv","["out"]),
("/gnu/store/6ch1hdvf73hknq11gpgfsiinxk96clfg-expat-2.4.1.drv","["out"]),
("/gnu/store/85lr8gnbmqainqfpyy62r7mw2bs3jb7w-glibc-utf8-locales-2.33.drv","["out"]),
("/gnu/store/95vwn6jqczsywq63hhmpyyhf06n2nf4k-bzip2-1.0.8.drv","["out"]),
("/gnu/store/dldcpv52gphh2c2lzsvb2kar9bm9257x-diffutils-3.8.drv","["out"]),
("/gnu/store/f6brzmgiscpabd5j7gqmkskk1s1npwwz-zlib-1.2.11.drv","["out"]),
("/gnu/store/gyc95x4zrivz96r06mvw0blfickz06nr-glibc-2.33.drv","["out","static"]),
("/gnu/store/j3yphvbnvvdvbraw8kirg6bkv54blncz-make-4.3.drv","["out"]),
("/gnu/store/jivfph3avl6z4r5pyc8izmr5i58zpy5m-sqlite-3.36.0.drv","["out"]),
("/gnu/store/kwm7l4d99z7sb5l77v6mv0nm85aky196-serf-1.3.9.drv","["out"]),
("/gnu/store/kwxl1cw5mnxmrdms5dhysg5jlhipmbjn-sed-4.8.drv","["out"]),
("/gnu/store/kx9dsj2sffag23m31zm59v44w908znl8-swig-4.0.2.drv","["out"]),
("/gnu/store/mm3khj7cxb6k37i0wj2d2p9hc6628z7n-findutils-4.8.0.drv","["out"]),
("/gnu/store/mvr99njv93hwkfnx0zb1vnmn1fmv9bv9-patch-2.7.6.drv","["out"]),
("/gnu/store/mwnrb8d0662fs2bjdks0cnw89v1cinr5-module-import-compiled.drv","["out"]),
("/gnu/store/nddclxr2dkcg4km8fdh38g4a8nva0vak-python-3.9.9.drv","["out"]),
("/gnu/store/nrkqiqwd1404n04qbqzzabj2lx7v6237-perl-5.34.0.drv","["out"]),
("/gnu/store/p8nf88s8ibq89agnpvxqfg588hvavc6b-pkg-config-0.29.2.drv","["out"]),
("/gnu/store/q51fhpq73ifsq7pz1qgcpfh33q4amil0-linux-libre-headers-5.10.35.drv","["out"]),
("/gnu/store/sgi6rpqgvny1rzsx3i1zgfy6k5k1ij8i-bash-minimal-5.1.8.drv","["out"]),
("/gnu/store/sjcqjggbb56i5cidi7320kf6xmf1qibq-openssl-1.1.1l.drv","["out"]),
("/gnu/store/vpscwa2mrga0s9zfd5ryg3p4aqkap93l-apr-util-1.6.1.drv","["out"]),
("/gnu/store/w7ikavgnlwwivvk4rm7gmj9rbmpxpa6y-tar-1.34.drv","["out"]),
("/gnu/store/war06pdx70ccp9gm0804qxs8a8m5b4wc-grep-3.6.drv","["out"]),
("/gnu/store/wyhbnz9ixp4063skim6blpw71cdc3qg5-xz-5.2.5.drv","["out"]),
("/gnu/store/xpzm4qx5vykhr60sw6m0zaim3aksjx70-lz4-1.9.3.drv","["out"]),
("/gnu/store/yq1ipfxpm3ysi31ww3d0vh2kgnf78q2q-file-5.39.drv","["out"]),
("/gnu/store/yr50v863qypgjkzbjgk7rhwzqayzl7aw-gcc-10.3.0.drv","["out"]),
("/gnu/store/zip5gipmvdaggvam5f619kkks4mjwfnz-ld-wrapper-0.drv","["out"])
],[
Sources
],
System
"armhf-linux",
Builder
[
Arguments
],[
Environment variables
)