/gnu/store/ryb17syixw8sbm11cihjripxjbjvfdjf-libltdl-2.4.6.drv