/gnu/store/srpmy9wsp6s7riq9fqcn7qj28bbrzyqy-amb-plugins-0.8.1.drv