/gnu/store/vcka0q356v31a6kczlnw0h1zlfpmik49-libltdl-2.4.6.drv