/gnu/store/vclm8qzz4mryvz7kqvh2p5zbnsiny28f-ruby-concurrent-1.1.5-checkout.drv