/gnu/store/vwm4himbb8ybq0niw0bzasa9wyfmay4w-perl-cpan-meta-requirements-2.140.drv