/gnu/store/vyps9g8cwlfap7jnbslfzmzmrsavccrp-ruby-concurrent-1.1.5-checkout.drv