/gnu/store/x28jlnh6d5w1sndxlwq15aq83hz6d60p-python2-contextlib2-bootstrap-0.6.0.post1.drv