/gnu/store/xdgycdx4pjkfshn66yv73q6lxg1wvkr1-python2-contextlib2-bootstrap-0.6.0.post1.drv