/gnu/store/ywb4zipgghy18p2x01vmx9d5ldi8vz9f-libffi-3.3.drv