/gnu/store/zvlihs217f9wvkpp5ym71y3m9jcfrnm2-python2-contextlib2-bootstrap-0.6.0.post1.drv