Language

Package: julia-libgpg-error-jll @ 1.42.0+0

Synopsis

libgpg-error library wrappers

Description

This package provides a wrapper for the libgpg-error library.

Home page
https://github.com/JuliaBinaryWrappers/Libgpg_error_jll.jl
Location
gnu/packages/julia-jll.scm (line: 1033, column: 2)
License

Lint warnings

LinterMessageLocation
synopsis

Validate package synopses

synopsis should start with an upper-case letter or digit