Language

Package: gnome-color-manager @ 3.36.0

Synopsis

Color profile manager for the GNOME desktop

Description

GNOME Color Manager is a session framework that makes it easy to manage, install and generate color profiles in the GNOME desktop.

Home page
https://gitlab.gnome.org/GNOME/gnome-color-manager
Location
gnu/packages/gnome.scm (line: 1217, column: 2)
License

Derivations

SystemTargetDerivationBuild status
x86_64-linux/gnu/store/6499qhsw9j0ivn1ralgwcrv5qpg3q20y-gnome-color-manager-3.36.0.drv
x86_64-linuxriscv64-linux-gnu/gnu/store/alqmfimhb0b96rn7gbh7v1nxv7d5mf1v-gnome-color-manager-3.36.0.drv
x86_64-linuxpowerpc-linux-gnu/gnu/store/g80ilfrpw01nbhaamkasiv64h36a4ycx-gnome-color-manager-3.36.0.drv
x86_64-linuxpowerpc64le-linux-gnu/gnu/store/r29rhva8ig2xs2vvpliqchi5i213bsv0-gnome-color-manager-3.36.0.drv
x86_64-linuxi686-w64-mingw32/gnu/store/4pb950bybjm5brb522cpkhgddmhfjaxx-gnome-color-manager-3.36.0.drv
x86_64-linuxi586-pc-gnu/gnu/store/r0v94w1qmk7bpcyv978kqds4sbh9gx55-gnome-color-manager-3.36.0.drv
x86_64-linuxarm-linux-gnueabihf/gnu/store/gaza12bqwbwqicn2jsa81p3a7m0hgirr-gnome-color-manager-3.36.0.drv
x86_64-linuxaarch64-linux-gnu/gnu/store/1yi0941kjjh2w9scmiw80df3d328hmmi-gnome-color-manager-3.36.0.drv
riscv64-linux/gnu/store/bpfkb3j1vyd4wavbmifr3v14nwhl8csg-gnome-color-manager-3.36.0.drv
    powerpc-linux/gnu/store/7ldyh0qqrd058zax6zlhyls13xdqv36i-gnome-color-manager-3.36.0.drv
      powerpc64le-linux/gnu/store/hmrr4mnfgmk050fip0746887awhh944n-gnome-color-manager-3.36.0.drv
      mips64el-linux/gnu/store/jsw7n525l07b617cr656wggaxbylig9h-gnome-color-manager-3.36.0.drv
        i686-linux/gnu/store/ghkj0wdf3jv6nk1gpzmvn0pi0kwz5znh-gnome-color-manager-3.36.0.drv
        armhf-linux/gnu/store/xdn47xlh59iblw7qycrsnm6zjfqmmaps-gnome-color-manager-3.36.0.drv
        aarch64-linux/gnu/store/xkr1h566njz86l1avl6dfqw3h2g43yaq-gnome-color-manager-3.36.0.drv

        Lint warnings

        LinterMessageLocation
        input-labels

        Identify input labels that do not match package names

        label 'gettext' does not match package name 'gettext-minimal'