Language

Package: rust-bstr @ 0.1.4

Synopsis

String type that is not required to be valid UTF-8

Description

This package provides a string type that is not required to be valid UTF-8.

Home page
https://github.com/BurntSushi/bstr
Location
gnu/packages/crates-io.scm (line: 817, column: 2)
Licenses

Lint warnings

LinterMessageLocation
No lint warnings