Language

Package: alsa-utils @ 1.2.4

Synopsis

Utilities for the Advanced Linux Sound Architecture (ALSA)

Description

The Advanced Linux Sound Architecture (ALSA) provides audio and MIDI functionality to the Linux-based operating system.

Home page
http://www.alsa-project.org/
Location
gnu/packages/linux.scm (line: 2557, column: 2)
License

Derivations

SystemTargetDerivationBuild status
x86_64-linux/gnu/store/j8hswhla3zkv3z4cnm77mvvb83yfxkvc-alsa-utils-1.2.4.drv
x86_64-linuxx86_64-w64-mingw32/gnu/store/mhg73zr2k2j9wf9ln6nnq3fk7ilzi0qa-alsa-utils-1.2.4.drv
x86_64-linuxriscv64-linux-gnu/gnu/store/pm2q84wg40fwnhvyzvyrvj46xvnz770j-alsa-utils-1.2.4.drv
x86_64-linuxpowerpc-linux-gnu/gnu/store/6s0x68gdnmisvla3zwpab5vdib51w18l-alsa-utils-1.2.4.drv
x86_64-linuxpowerpc64le-linux-gnu/gnu/store/v48a1xbpanjg8yfilcry4ja38i6vwyai-alsa-utils-1.2.4.drv
x86_64-linuxmips64el-linux-gnu/gnu/store/w9hmds83azmhnqd4scbiv398x7lky77f-alsa-utils-1.2.4.drv
x86_64-linuxi686-w64-mingw32/gnu/store/mx5xf9dys2nzcjz2hwapwm10idqjgjhp-alsa-utils-1.2.4.drv
x86_64-linuxi586-pc-gnu/gnu/store/clymmv8nxh1vqvgfza7f6hd4p2hrwsma-alsa-utils-1.2.4.drv
x86_64-linuxarm-linux-gnueabihf/gnu/store/jyikh40ihxd3nddwzqc71ay72982nd3m-alsa-utils-1.2.4.drv
x86_64-linuxaarch64-linux-gnu/gnu/store/sv8i7hbs9xx84hgnxsj3a4p7xmpisw7j-alsa-utils-1.2.4.drv
riscv64-linux/gnu/store/x28c24wv85r7ylzh61653pkcm779prg2-alsa-utils-1.2.4.drv
    powerpc-linux/gnu/store/py5zqf7m1d043v3r0knabwyq7azvipq7-alsa-utils-1.2.4.drv
      powerpc64le-linux/gnu/store/2b34x6zwp7ca46lbkkvxpcl0i2hhbkjs-alsa-utils-1.2.4.drv
      mips64el-linux/gnu/store/9cckxk76szhjgpgg4qvlg8ag7y9fgy9b-alsa-utils-1.2.4.drv
        i686-linux/gnu/store/md86dbayigy7zzrplhdvck72qjxy1bzr-alsa-utils-1.2.4.drv
        i586-gnu/gnu/store/llwv7bad79rvx0gwwq481ckvccicgq4n-alsa-utils-1.2.4.drv
        armhf-linux/gnu/store/c6y76dcl31sfzqp1nm32h8n29m10c24d-alsa-utils-1.2.4.drv
        aarch64-linux/gnu/store/kz8l7az4aqfxzhcn0kiby6wff3jb7y5f-alsa-utils-1.2.4.drv

        Lint warnings

        LinterMessageLocation
        input-labels

        Identify input labels that do not match package names

        label 'gettext' does not match package name 'gettext-minimal'