Language

Package: ocaml-either @ 1.0.0

Synopsis

Compatibility Either module

Description

This library is a compatibility module for the Either module defined in OCaml 4.12.0.

Home page
https://github.com/mirage/either
Location
gnu/packages/ocaml.scm (line: 7825, column: 2)
License

Lint warnings

LinterMessageLocation
No lint warnings