Language

Package: node-util-deprecate @ 1.0.2

Synopsis

Node.js `util.deprecate()` function with browser support

Description

This package provides the Node.js util.deprecate() function with browser support.

Home page
https://github.com/TooTallNate/util-deprecate
Location
gnu/packages/node-xyz.scm (line: 228, column: 2)
License

Lint warnings

LinterMessageLocation
No lint warnings